<!DOCTYPE html>
<html lang="ja">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="description" content="500円オフクーポンつき！GUで叶うおしゃれ着回しノウハウを公開 |  ファッション誌「Ray」「mina」「S Cawaii!」「GISELe」と 「TOKYO CAWAII」編集部による、女子のための総合情報サイト - TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" />
	<meta name="keywords" content="TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア],トーキョー カワイイ,東京 カワイイ,主婦の友社,Ray,レイ,mina,ミーナ,S Cawaii!,エスカワイイ！,エスカワ,GISELe,ジゼル" />
	<meta name="copyright" content="Copyright SHUFUNOTOMO Co., Ltd." />
	<meta name="author" content="株式会社 主婦の友社" />
	<meta content="no" http-equiv="imagetoolbar" />
	<meta property="og:title" content="500円オフクーポンつき！GUで叶うおしゃれ着回しノウハウを公開 | TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="ファッション誌「Ray」「mina」「S Cawaii!」「GISELe」と 「TOKYO CAWAII」編集部による、女子のための総合情報サイト" />
	<meta property="og:url" content="http://tokyo.cawaii.media/mina/39361/" />
	<meta property="og:image" content="http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022113.png" />
	<meta property="og:site_name" content="TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" />
	<title>500円オフクーポンつき！GUで叶うおしゃれ着回しノウハウを公開 | mina | TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]</title>
	<link rel="apple-touch-icon-precomposed" type="image/png" href="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/apple-touch-icon.png" />
  <link rel="shortcut icon" href="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/favicon.ico" type="image/vnd.microsoft.icon">
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='colorbox-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/colorbox/colorbox.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/slick/slick-theme.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='single-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/css/single.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tokyo.cawaii.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tokyo.cawaii.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tokyo.cawaii.media/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Around25オシャレな女のお仕事現場　【ワタベウェディング　起理紗さん】' href='http://tokyo.cawaii.media/mina/39136/' />
<link rel='next' title='Around25オシャレな女のお仕事現場【資生堂　小山 桃果さん】' href='http://tokyo.cawaii.media/mina/39161/' />
<link rel="canonical" href="http://tokyo.cawaii.media/mina/39361/" />
<link rel='shortlink' href='http://tokyo.cawaii.media/?p=39361' />
<link rel="alternate" type="application/json+oembed" href="http://tokyo.cawaii.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftokyo.cawaii.media%2Fmina%2F39361%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tokyo.cawaii.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftokyo.cawaii.media%2Fmina%2F39361%2F&#038;format=xml" />
<link rel="icon" href="http://tokyo.cawaii.media/wp-content/uploads/2017/02/cropped-tcm-icon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tokyo.cawaii.media/wp-content/uploads/2017/02/cropped-tcm-icon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tokyo.cawaii.media/wp-content/uploads/2017/02/cropped-tcm-icon-512-180x180.png" />
<meta name="msapplication-TileImage" content="http://tokyo.cawaii.media/wp-content/uploads/2017/02/cropped-tcm-icon-512-270x270.png" />
	<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<!-- st_footer -->
	<link href="http://www.shufunotomo.co.jp/st_footer/st_footer.css" rel="stylesheet" type="text/css" media="all" />
</head>
<body id="body" class="mina-template-default single single-mina postid-39361">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10410677-38', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>	<header id="header"><!-- START header -->
		<div class="container"><!-- STARAT conteiner -->
			<div id="header-top"><!-- START header-logo -->
				<div class="header-top-logo">
					<div class="logo site-title"><a href="http://tokyo.cawaii.media/mina"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/logo-mina.png" title="mina | TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" alt="mina | TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" /></a></div>
				</div>
				<div class="header-top-menu">
					<div class="menu-toggle-btn">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
			</div><!-- END header-top -->
		</div><!-- END container -->
		<div class="media-navi st-bg-black"><!-- START media-navi -->
			<div class="container"><!-- container -->
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-home.png" alt="Tokyo Cawaii! [トウキョウ  カワイイ]" /></a></div>
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/ray/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-ray.png" alt="Ray(レイ)" /></a></div>
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/mina/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-mina.png" alt="mina(ミーナ)" /></a></div>
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/scawaii/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-scawaii.png" alt="SCawaii!(エスカワイイ)" /></a></div>
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/gisele/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-gisele.png" alt="GISEle(ジゼル)" /></a></div>
			</div><!-- container -->
		</div><!-- END media-navi -->
		<div class="menu-toggle"><!-- START menu-toggle -->
			<div class="menu-navi"><!-- START media-navi -->
				<div class="container"><!-- container -->
					<div class="nav-icon"><a href="http://tokyo.cawaii.media/contents/fashion/">Fashion</a></div>
					<div class="nav-icon"><a href="http://tokyo.cawaii.media/contents/beauty/">Beauty</a></div>
					<div class="nav-icon"><a href="http://tokyo.cawaii.media/contents/culture/">Culture</a></div>
					<div class="nav-icon"><a href="http://tokyo.cawaii.media/contents/news/">News</a></div>
										<div id="menu-searchform" class="menu-searchform-right" >
						<form role="form" method="get" id="" class="" action="http://tokyo.cawaii.media/">
							<input type="search" class="" name="s" placeholder="Search..." />
						</form>
					</div>
									</div><!-- container -->
			</div><!-- END media-navi -->
					</div><!-- END menu-toggle -->
	</header><!-- END header -->
	<div class="container wrap"><!-- START container -->
		<div class="row"><!-- START row --><div id="primary" class="st-bg-white col-lg-8"><!-- START primary -->
		<div id="post-39361" class="post-single post-39361 mina type-mina status-publish has-post-thumbnail hentry contents-culture contents_tag-mag-mina contents_tag-55 contents_sn-recommend contents_sn-view"><!-- START post-single -->
		<div class="post-header"><!-- START post-header -->
			<div class="single-title"><h1 class="entry-title">500円オフクーポンつき！GUで叶うおしゃれ着回しノウハウを公開</h1></div>
		</div><!-- END post-header -->
				<div class="single-thumb">
			<img width="640" height="360" src="http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022113.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022113.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022113-320x180.png 320w" sizes="(max-width: 640px) 100vw, 640px" />		</div>
				<div class="content-single post-body"><!-- START post-body -->
			<p>2017年２月<span>20</span>日（月）発売の<span>mina</span>４月号。トレンドアイテムの宝庫だと人気の<span>GU</span>。『林田岬優の<span>GU</span>だけ着回し<span>14DAYS</span>』企画では、<span>GU</span>服ラバーの<span>mina</span>モデル林田岬優が、プライス以上の着こなしを披露しています。さらに、<span>GU</span>で使える<span>mina</span>読者限定の<span>500</span>円オフクーポンつきで、賢くおしゃれを楽しみたい女子に役立つ企画となっています。</p>
<div id="attachment_39351" style="width: 370px" class="wp-caption aligncenter"><img width="360" height="360" class="wp-image-39351 size-large" src="http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022106-360x360.png" srcset="http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022106-360x360.png 360w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022106-180x180.png 180w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022106.png 640w" sizes="(max-width: 360px) 100vw, 360px" /><p class="wp-caption-text">©mina2017年4月号</p></div>
<div id="attachment_39350" style="width: 370px" class="wp-caption aligncenter"><img width="360" height="360" class="wp-image-39350 size-large" src="http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022105-360x360.png" srcset="http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022105-360x360.png 360w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022105-180x180.png 180w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/taw2017022105.png 640w" sizes="(max-width: 360px) 100vw, 360px" /><p class="wp-caption-text">©mina2017年4月号</p></div>
<h4>【主な企画】<span> </span></h4>
<p><span>■</span>手持ち服を春っぽく！大人っぽく！のトリセツ</p>
<p>■インスタグラマー・岸本セシルの「春もデニムが基本<span>!</span>」着回し<span>31DAYS</span></p>
<p>■&#8221;まゆげ<span>&#8220;</span>こと吉倉あおい、生まれて初めて<span>……</span>ボブにしました！<span> ■</span>春メイク＆春ヘアこれが流行ります！</p>
<p>・<span>LESSON</span>１ 「コートの中身は春なんです<span>♥</span>」大報告会 ・<span>LESSON</span>２ ハズさない春の７大服、発表<span>♥</span></p>
<p>・<span>LESSON</span>３ イエロー＆ピンク大旋風、私でもイケる？</p>
<p>・<span>LESSON</span>４ テイバンフク・アップデート</p>
<p>・<span>LESSON</span>５ 高橋愛的 絶対使える春アウター着回し</p>
<p>・<span>LESSON</span>６ 「ベレー帽」・「めがね」・「太ベルト」入門</p>
<p>■大人の<span>MIHO</span>カジ 主役で万能なワンピがあれば<span>♡</span></p>
<p>■林田岬優の<span>GU</span>だけ着回し<span>14DAYS</span></p>
<p>■憧れの「ちょっといい財布･ポーチ･小物」図鑑<span> ■</span>体型のお悩み別　ごまかしパンツの選び方<span> ■</span>今さら聞けない恋の始め方</p>
<p>■自分に甘めな人のための２週間でどうにかやせるプラン</p>
<p>■田中里奈＆武智志穂のフォトジェニック東京ディズニーランドガイドブック<span><br />
</span></p>
<p><span>■HUMAN❶ MUSIC▶Da-iCE </span></p>
<p><span>■HUMAN❷ MOVIE▶</span>有村架純<span>× </span>神木隆之介<span> </span></p>
<p><span>■HUMAN❸ MOVIE▶</span>山㟢賢人<span> </span></p>
<p><span>■</span>トレンディエンジェル斎藤司の今月のおすすめソング<span>&amp;</span>おしゃれ<span>GOODS</span>　拡大版<span> </span></p>
<p><span>■</span>連載<span> NEWS</span>増田貴久<span> MASU Styling </span>マスタイリング<span> vol.31</span></p>
<p>&nbsp;</p>
<p>http://tokyo.cawaii.media/mina/39348/</p>
<p>http://tokyo.cawaii.media/mina/39360/</p>
<p>&nbsp;</p>
<p><span> </span></p>
			 
		</div><!-- END post-body -->

		<div class="meta">
			<time class="entry-date date updated" datetime="2017-02-22T10:00:05+00:00">2017/02/22</time> ( <span class="post-author vcard author"><a href="http://tokyo.cawaii.media/author/t-a-w/" title="t-エディターA.W の投稿" rel="author">t-エディターA.W</a></span> )
		</div>
	</div><!-- END post-single -->
				
	
			<div class="ads-middle">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- mina_レスポンシブ -->
  <ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-5900603081401350"
    data-ad-slot="1197792037"
    data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>

<div class="clearfix"></div>	
	<div class="clearfix"></div>
	
		<!-- 43 -->
			<div class="ads-middle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				style="display:block"
				data-ad-format="autorelaxed"
				data-ad-client="ca-pub-5900603081401350"
				data-ad-slot="6279094837"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
				<div class="OUTBRAIN" data-src="http://tokyo.cawaii.media/mina/39361/" data-widget-id="AR_1" data-ob-template="TokyoCawaiiMedia"></div>
				
			
	<div class="clearfix"></div>
</div><!-- END primary -->
<div id="secondary" class="col-lg-4"><!-- START #secondary -->
  <div class="clearfix"></div>
					<div class="widget banner">
			<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
			<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shufunotomo&adpds_frame=minapc300250');</script>
			<noscript>
			<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shufunotomo&adpds_frame=minapc300250'>
			<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shufunotomo&adpds_frame=minapc300250' border=0></a>
			</noscript>
		</div>
			  
  <div class="widget banner">
    <script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
    <script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shufunotomo&adpds_frame=mina_sub01');</script>
    <noscript>
    <a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shufunotomo&adpds_frame=mina_sub01'>
    <img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shufunotomo&adpds_frame=mina_sub01' border=0></a>
    </noscript>
  </div>

  <div class="widget banner">
    <script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
    <script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shufunotomo&adpds_frame=mina_sub02');</script>
    <noscript>
    <a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shufunotomo&adpds_frame=mina_sub02'>
    <img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shufunotomo&adpds_frame=mina_sub02' border=0></a>
    </noscript>
  </div>

  <div class="widget banner">
    <script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
    <script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shufunotomo&adpds_frame=mina_sub03');</script>
    <noscript>
    <a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shufunotomo&adpds_frame=mina_sub03'>
    <img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shufunotomo&adpds_frame=mina_sub03' border=0></a>
    </noscript>
  </div>
	
				<div id="magazines" class="widget"><!-- START magazines -->
		<div class="widget-title">
			<h4><a href="http://tokyo.cawaii.media/contents/magazine/">MAGAZINE</a></h4>
		</div>
		<div class="contents-wrap"><!-- START contents-wrap -->
						<div class="magazine"><!-- START magazine -->
				<div class="magazine-cover"><!-- START magazine-cover -->
					<a href="http://tokyo.cawaii.media/mina/38922/" class="fit-w-img">
									<img width="640" height="819" src="http://tokyo.cawaii.media/wp-content/uploads/2017/02/mya2017022001.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2017/02/mya2017022001.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/mya2017022001-141x180.png 141w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/mya2017022001-281x360.png 281w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END magazine-cover -->
				<div class="caption">
					<a href="http://tokyo.cawaii.media/mina/38922/">mina2017年4月号</a>
				</div>
			</div><!-- END magazine -->
					</div><!-- END contents-wrap -->
	</div><!-- END magazines -->
		
			<div id="books" class="widget"><!-- START books -->
		<div class="widget-title">
			<h4><a href="http://tokyo.cawaii.media/contents/book/">BOOK</a></h4>
		</div>
		<div class="contents-wrap"><!-- START contents-wrap -->
						<div class="book"><!-- START book -->
				<div class="book-cover"><!-- START book-cover -->
					<a href="http://tokyo.cawaii.media/mina/34689/" class="fit-w-img">
									<img width="640" height="451" src="http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121421.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121421.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121421-255x180.png 255w, http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121421-511x360.png 511w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book"><!-- START book -->
				<div class="book-cover"><!-- START book-cover -->
					<a href="http://tokyo.cawaii.media/mina/34679/" class="fit-w-img">
									<img width="640" height="921" src="http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121420.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121420.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121420-125x180.png 125w, http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121420-250x360.png 250w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book"><!-- START book -->
				<div class="book-cover"><!-- START book-cover -->
					<a href="http://tokyo.cawaii.media/mina/33151/" class="fit-w-img">
									<img width="640" height="842" src="http://tokyo.cawaii.media/wp-content/uploads/2016/11/taw2016111607.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2016/11/taw2016111607.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2016/11/taw2016111607-137x180.png 137w, http://tokyo.cawaii.media/wp-content/uploads/2016/11/taw2016111607-274x360.png 274w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book"><!-- START book -->
				<div class="book-cover"><!-- START book-cover -->
					<a href="http://tokyo.cawaii.media/mina/18346/" class="fit-w-img">
									<img width="640" height="452" src="http://tokyo.cawaii.media/wp-content/uploads/2016/01/taw2016011502.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2016/01/taw2016011502.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2016/01/taw2016011502-255x180.png 255w, http://tokyo.cawaii.media/wp-content/uploads/2016/01/taw2016011502-510x360.png 510w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book"><!-- START book -->
				<div class="book-cover"><!-- START book-cover -->
					<a href="http://tokyo.cawaii.media/mina/16110/" class="fit-w-img">
									<img width="420" height="640" src="http://tokyo.cawaii.media/wp-content/uploads/2015/11/min2015110502.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2015/11/min2015110502.png 420w, http://tokyo.cawaii.media/wp-content/uploads/2015/11/min2015110502-118x180.png 118w, http://tokyo.cawaii.media/wp-content/uploads/2015/11/min2015110502-236x360.png 236w" sizes="(max-width: 420px) 100vw, 420px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book"><!-- START book -->
				<div class="book-cover"><!-- START book-cover -->
					<a href="http://tokyo.cawaii.media/mina/4507/" class="fit-w-img">
									<img width="511" height="360" src="http://tokyo.cawaii.media/wp-content/uploads/2015/04/mtn2015041707.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2015/04/mtn2015041707.png 511w, http://tokyo.cawaii.media/wp-content/uploads/2015/04/mtn2015041707-256x180.png 256w" sizes="(max-width: 511px) 100vw, 511px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
					</div><!-- END contents-wrap -->
	</div><!-- END book -->
			
	
<div id="text-10" class="widget widget_text"><!-- banner instagram -->			<div class="textwidget"><div class="banner"><!-- instagram -->
	<a href="https://instagram.com/mina.magazine/" target="_blank">
		<img src="http://tokyo.cawaii.media/wp-content/uploads/2015/04/instagram-banner-mina.png" alt="instagram mina.magazine" title="instagram mina.magazine" />
	</a>
</div></div>
		</div><div id="text-4" class="widget widget_text"><!-- Twitter widget -->			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/mag_mina" data-widget-id="542202079297540098">@mag_minaさんのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-14" class="widget widget_text"><!-- banner プレゼント＆アンケート -->			<div class="textwidget"><div class="banner">
	<a href="http://tokyo.cawaii.media/contents_tag/present-mina/" >
		<img src="http://tokyo.cawaii.media/wp-content/uploads/2015/05/present-banner-mina.png" alt="mina プレゼント＆アンケートはこちら" title="mina プレゼント＆アンケートはこちら" />
	</a>
</div></div>
		</div><div id="text-17" class="widget widget_text"><!-- banner JLove -->			<div class="textwidget"><div class="banner"><!-- 女性誌総合紹介サイト「JLove」 -->
	<a href="http://jlove.jp/" target="_blank">
		<img src="http://tokyo.cawaii.media/wp-content/uploads/2014/12/stm20120518banner.jpg" width="300" height="70" alt="女性誌総合紹介サイト「JLove」" />
	</a>
</div></div>
		</div></div><!-- END #secondary -->  <div class="clearfix"></div>
  </div><!-- END row -->
</div><!-- END container -->

<div id="st-footer">
	<div id="st-foot">
		<div class="foot-navi">
			<h4>Magazine</h4>
			<ul>
				<li><a href="http://tokyo.cawaii.media/ray/">Ray(レイ)</a></li>
				<li><a href="http://tokyo.cawaii.media/mina/">mina(ミーナ)</a></li>
				<li><a href="http://tokyo.cawaii.media/scawaii/">SCawaii!(エスカワイイ)</a></li>
				<li><a href="http://tokyo.cawaii.media/gisele/">GISEle(ジゼル)</a></li>
				<li><a href="http://kurashinista.jp/user_page/detail/1945">Como(コモ)</a></li>
				<li><a href="https://millymilly.jp/">milly(Pre-mo Baby-mo)</a></li>
				<li><a href="http://youyou.shufunotomo.co.jp/">ゆうゆう</a></li>
        <li><a href="http://engei.com/">園芸ガイド</a></li>
			</ul>
		</div>
		<div class="foot-navi">
			<h4>Web Contents</h4>
			<ul>
        <li><a href="http://tokyo.cawaii.media/">TOKYO CAWAII MEDIA</a></li>
        <li><a href="http://cawaii-hair.tokyo/">TOKYO CAWAII BEAUTY</a></li>
        <li><a href="http://vitaminef.jp/">ベツバラ (vitamin ef)</a></li>
				<li><a href="http://kurashinista.jp/">暮らしニスタ</a></li>
				<li><a href="http://www.shufunotomo.co.jp/kitchen/">主婦の友キッチン</a></li>
        <li><a href="https://otonasalone.jp/">OTONA SALONE</a></li>
				<li><a href="https://minaie.com">みんなの家づくり</a></li>
				<li><a href="http://o-ya-kata.com/">親・家・片 (おやかた)</a></li>
        <li><a href="http://herobunko.com/">ヒーロー文庫</a></li>
        <li><a href="http://comicawa.com/">コミカワ</a></li>
			</ul>
		</div>
		<div class="foot-navi">
			<h4>About</h4>
			<ul>
				<li><a href="http://www.shufunotomo.co.jp/">主婦の友社</a></li>
				<li><a href="http://shufunotomo.hondana.jp/">主婦の友社の本</a></li>
        <li><a href="https://club-form.bukure.jp/member/reg/">読者ネットアンケートクラブ</a></li>
				<li><a href="http://corporate.shufunotomo.co.jp/company/17/" title="会社概要">会社概要</a></li>
				<li><a href="http://www.shufunotomo.co.jp/ad/" title="広告掲載について">広告掲載について</a></li>
				<li><a href="http://www.shufunotomo.co.jp/about/?cat=1" title="お問い合わせ">お問い合わせ</a></li>
				<li><a href="http://www.shufunotomo.co.jp/about/?cat=6" title="サイトのご利用について">サイトのご利用について</a></li>
				<li><a href="http://www.shufunotomo.co.jp/about/?cat=7" title="プライバシーポリシー">プライバシーポリシー</a></li>
				<li><a href="http://www.shufunotomo.co.jp/sales/" title="書店様入口">書店様入口</a></li>
			</ul>
		</div>
	</div>
	<div id="copy">&copy; SHUFUNOTOMO Co., Ltd. All rights reserved.</div>
</div>
<div class="sns-btn"><!-- START sns-btn -->
  <ul>
    <li class="sns-twitter">
      <a href="http://twitter.com/share?count=horizontal&amp;original_referer=http://tokyo.cawaii.media/mina/39361/&amp;text=500%E5%86%86%E3%82%AA%E3%83%95%E3%82%AF%E3%83%BC%E3%83%9D%E3%83%B3%E3%81%A4%E3%81%8D%EF%BC%81GU%E3%81%A7%E5%8F%B6%E3%81%86%E3%81%8A%E3%81%97%E3%82%83%E3%82%8C%E7%9D%80%E5%9B%9E%E3%81%97%E3%83%8E%E3%82%A6%E3%83%8F%E3%82%A6%E3%82%92%E5%85%AC%E9%96%8B&amp;" onclick="window.open(this.href, ‘tweetwindow’, ‘width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1′); return false; __cas('send', 'social', 'twitter', 'tweet');" target="_blank"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/sns-icon-w-t.png" class="sns" /></a>
    </li>
    <li class="sns-facebook">
      <a href="http://www.facebook.com/share.php?u=http://tokyo.cawaii.media/mina/39361/" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false; __cas('send', 'social', 'facebook', 'share');"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/sns-icon-w-f.png" class="sns" /></a>
    </li>
    <li class="sns-hatena">
      <a href="http://b.hatena.ne.jp/entry/http://tokyo.cawaii.media/mina/39361/" class="hatena-bookmark-button" data-hatena-bookmark-title="500%E5%86%86%E3%82%AA%E3%83%95%E3%82%AF%E3%83%BC%E3%83%9D%E3%83%B3%E3%81%A4%E3%81%8D%EF%BC%81GU%E3%81%A7%E5%8F%B6%E3%81%86%E3%81%8A%E3%81%97%E3%82%83%E3%82%8C%E7%9D%80%E5%9B%9E%E3%81%97%E3%83%8E%E3%82%A6%E3%83%8F%E3%82%A6%E3%82%92%E5%85%AC%E9%96%8B" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">
        <img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/sns-icon-w-b.png" class="sns" />
      </a>
      <script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
    </li>
    <li class="sns-line">
      <a href="http://line.me/R/msg/text/?500%E5%86%86%E3%82%AA%E3%83%95%E3%82%AF%E3%83%BC%E3%83%9D%E3%83%B3%E3%81%A4%E3%81%8D%EF%BC%81GU%E3%81%A7%E5%8F%B6%E3%81%86%E3%81%8A%E3%81%97%E3%82%83%E3%82%8C%E7%9D%80%E5%9B%9E%E3%81%97%E3%83%8E%E3%82%A6%E3%83%8F%E3%82%A6%E3%82%92%E5%85%AC%E9%96%8B%0D%0Ahttp://tokyo.cawaii.media/mina/39361/">
        <img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/sns-icon-w-l.png" class="sns" />
      </a>
    </li>
  </ul>
  <div class="clearfix"></div>
</div><!-- END sns-btn -->

<div class="pagetop"><a href="#body"><span class="glyphicon glyphicon-triangle-top" aria-hidden="true"></span><br>PAGE TOP</a></div>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/colorbox/jquery.colorbox-min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/colorbox/jquery.colorbox-ja.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/script.single.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">
  (function() {
    var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
    pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo_cawaii_media_mina.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
  })();
</script></body>
</html>