<!DOCTYPE html>
<html lang="ja">
<head>
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W79QCG4');</script>
<!-- End Google Tag Manager -->	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="description" content="【mina】2017年5月号のアンケート＆プレゼント応募受付中！ |  ファッション誌「Ray」「mina」「S Cawaii!」「GISELe」と 「TOKYO CAWAII」編集部による、女子のための総合情報サイト - TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" />
	<meta name="keywords" content="TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア],トーキョー カワイイ,東京 カワイイ,主婦の友社,Ray,レイ,mina,ミーナ,S Cawaii!,エスカワイイ！,エスカワ,GISELe,ジゼル" />
	<meta name="copyright" content="Copyright SHUFUNOTOMO Co., Ltd." />
	<meta name="author" content="株式会社 主婦の友社" />
	<meta content="no" http-equiv="imagetoolbar" />
	<meta property="og:title" content="【mina】2017年5月号のアンケート＆プレゼント応募受付中！ | TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" />
	<meta property="og:type" content="website" />
	<meta property="og:description" content="ファッション誌「Ray」「mina」「S Cawaii!」「GISELe」と 「TOKYO CAWAII」編集部による、女子のための総合情報サイト" />
	<meta property="og:url" content="http://tokyo.cawaii.media/mina/40775/" />
	<meta property="og:image" content="http://tokyo.cawaii.media/wp-content/uploads/2017/01/info.png" />
	<meta property="og:site_name" content="TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" />
	<title>【mina】2017年5月号のアンケート＆プレゼント応募受付中！ | mina | TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]</title>
	<link rel="apple-touch-icon-precomposed" type="image/png" href="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/apple-touch-icon.png" />
  <link rel="shortcut icon" href="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/favicon.ico" type="image/vnd.microsoft.icon">
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='colorbox-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/colorbox/colorbox.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/slick/slick.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/slick/slick-theme.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='single-css'  href='http://tokyo.cawaii.media/wp-content/themes/tcm1/css/single.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://tokyo.cawaii.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tokyo.cawaii.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tokyo.cawaii.media/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='《計18名》家電あり！新生活に役立つアイテムをプレゼント' href='http://tokyo.cawaii.media/mina/40811/' />
<link rel="canonical" href="http://tokyo.cawaii.media/mina/40775/" />
<link rel='shortlink' href='http://tokyo.cawaii.media/?p=40775' />
<link rel="alternate" type="application/json+oembed" href="http://tokyo.cawaii.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftokyo.cawaii.media%2Fmina%2F40775%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tokyo.cawaii.media/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftokyo.cawaii.media%2Fmina%2F40775%2F&#038;format=xml" />
<link rel="icon" href="http://tokyo.cawaii.media/wp-content/uploads/2017/02/cropped-tcm-icon-512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://tokyo.cawaii.media/wp-content/uploads/2017/02/cropped-tcm-icon-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://tokyo.cawaii.media/wp-content/uploads/2017/02/cropped-tcm-icon-512-180x180.png" />
<meta name="msapplication-TileImage" content="http://tokyo.cawaii.media/wp-content/uploads/2017/02/cropped-tcm-icon-512-270x270.png" />
	<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<!-- st_footer -->
	<link href="http://www.shufunotomo.co.jp/st_footer/st_footer.css" rel="stylesheet" type="text/css" media="all" />
</head>
<body id="body" class="mina-template-default single single-mina postid-40775">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W79QCG4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10410677-38', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>	<header id="header">
		<div class="container">
			<div id="header-top">
				<div class="header-top-logo">
					<div class="logo site-title"><a href="http://tokyo.cawaii.media/mina"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/logo-mina.png" title="mina | TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" alt="mina | TOKYO CAWAII MEDIA [トウキョウ  カワイイ メディア]" /></a></div>
				</div>
				<div class="header-top-menu">
					<div class="menu-toggle-btn">
						<span></span>
						<span></span>
						<span></span>
					</div>
				</div>
			</div><!-- END header-top -->
		</div><!-- END container -->
		<div class="media-navi st-bg-black">
			<div class="container"><!-- container -->
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-home.png" alt="Tokyo Cawaii! [トウキョウ  カワイイ]" /></a></div>
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/ray/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-ray.png" alt="Ray(レイ)" /></a></div>
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/mina/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-mina.png" alt="mina(ミーナ)" /></a></div>
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/scawaii/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-scawaii.png" alt="SCawaii!(エスカワイイ)" /></a></div>
				<div class="nav-icon"><a href="http://tokyo.cawaii.media/gisele/"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/nav-gisele.png" alt="GISEle(ジゼル)" /></a></div>
			</div><!-- container -->
		</div><!-- END media-navi -->
		<div class="menu-toggle">
			<div class="menu-navi">
				<div class="container"><!-- container -->
					<div class="nav-icon"><a href="http://tokyo.cawaii.media/contents/fashion/">Fashion</a></div>
					<div class="nav-icon"><a href="http://tokyo.cawaii.media/contents/beauty/">Beauty</a></div>
					<div class="nav-icon"><a href="http://tokyo.cawaii.media/contents/culture/">Culture</a></div>
					<div class="nav-icon"><a href="http://tokyo.cawaii.media/contents/news/">News</a></div>
										<div id="menu-searchform" class="menu-searchform-right" >
						<form role="form" method="get" id="" class="" action="http://tokyo.cawaii.media/">
							<input type="search" class="" name="s" placeholder="Search..." />
						</form>
					</div>
									</div><!-- container -->
			</div><!-- END media-navi -->
					</div><!-- END menu-toggle -->
	</header><!-- END header -->
	<div class="container wrap">
		<div class="row"><div id="primary" class="st-bg-white col-lg-8">
		<div id="post-40775" class="post-single post-40775 mina type-mina status-publish has-post-thumbnail hentry contents-news contents_tag-present-mina contents_tag-present">
		<div class="post-header">
			<div class="single-title"><h1 class="entry-title">【mina】2017年5月号のアンケート＆プレゼント応募受付中！</h1></div>
		</div><!-- END post-header -->
				<div class="single-thumb">
			<img width="640" height="360" src="http://tokyo.cawaii.media/wp-content/uploads/2017/01/info.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2017/01/info.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2017/01/info-320x180.png 320w" sizes="(max-width: 640px) 100vw, 640px" />		</div>
				<div class="content-single post-body">
			<p>お待たせしました！<br />
3月20日（月）は mina 5月号 の発売日です 。</p>
<p><span style="line-height: 1.5">今月も、アンケートにお答えいただくと抽選でプレゼントが当たります！<br />
</span><span style="line-height: 1.5">よりよい雑誌づくりのために、みなさんの声をお聞かせください！</span></p>
<pre>※アンケートにお答えいただくには、まず「主婦の友社読者ネットアンケートクラブ」への登録が必要です。
登録していただくと、次回以降簡単にアンケート等に応募できるようになります。

主婦の友社 読者ネットアンケートクラブ
<span style="color: #0000ff"><a style="color: #0000ff" href="http://club.bukure.jp/" target="_blank">http://club.bukure.jp/</a></span>
</pre>
<p>&nbsp;</p>
<p><strong>mina5月号アンケート （PC・モバイル共用）</strong></p>
<p>※ログインが必要になります</p>
<p><span style="color: #0000ff"><a style="color: #0000ff" href="https://club-form.bukure.jp/enq/433/" target="_blank">https://club-form.bukure.jp/enq/433/<br />
</a></span><br />
<span style="color: #ff0000">回答の締切り ： 2017年4月19日(水) 23:59 まで</span></p>
			 
		</div><!-- END post-body -->

		<div class="meta">
			<time class="entry-date date updated" datetime="2017-03-20T10:00:53+00:00">2017/03/20</time> ( <span class="post-author vcard author"><a href="http://tokyo.cawaii.media/author/st-j/" title="主婦の友社　事業部 の投稿" rel="author">主婦の友社　事業部</a></span> )
		</div>
	</div><!-- END post-single -->
				
	
			<div class="ads-middle">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- mina_レスポンシブ -->
  <ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-5900603081401350"
    data-ad-slot="1197792037"
    data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>

<div class="clearfix"></div>	
	<div class="clearfix"></div>
	
		<!-- 17 -->
			<div class="ads-middle">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				style="display:block"
				data-ad-format="autorelaxed"
				data-ad-client="ca-pub-5900603081401350"
				data-ad-slot="6279094837"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
				<div class="OUTBRAIN" data-src="http://tokyo.cawaii.media/mina/40775/" data-widget-id="AR_1" data-ob-template="TokyoCawaiiMedia"></div>
				
			
	<div class="clearfix"></div>
</div><!-- END primary -->
<div id="secondary" class="col-lg-4">
  <div class="clearfix"></div>
					<div class="widget banner">
			<script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
			<script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shufunotomo&adpds_frame=minapc300250');</script>
			<noscript>
			<a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shufunotomo&adpds_frame=minapc300250'>
			<img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shufunotomo&adpds_frame=minapc300250' border=0></a>
			</noscript>
		</div>
			  
  <div class="widget banner">
    <script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
    <script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shufunotomo&adpds_frame=mina_sub01');</script>
    <noscript>
    <a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shufunotomo&adpds_frame=mina_sub01'>
    <img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shufunotomo&adpds_frame=mina_sub01' border=0></a>
    </noscript>
  </div>

  <div class="widget banner">
    <script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
    <script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shufunotomo&adpds_frame=mina_sub02');</script>
    <noscript>
    <a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shufunotomo&adpds_frame=mina_sub02'>
    <img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shufunotomo&adpds_frame=mina_sub02' border=0></a>
    </noscript>
  </div>

  <div class="widget banner">
    <script language='javascript' src='http://ds.advg.jp/adpds_deliver/js/pjs.js'></script>
    <script language='javascript'>adpds_js('http://ds.advg.jp/adpds_deliver', 'adpds_site=shufunotomo&adpds_frame=mina_sub03');</script>
    <noscript>
    <a target='_blank' href='http://ds.advg.jp/adpds_deliver/p/r?adpds_site=shufunotomo&adpds_frame=mina_sub03'>
    <img src='http://ds.advg.jp/adpds_deliver/p/img?adpds_site=shufunotomo&adpds_frame=mina_sub03' border=0></a>
    </noscript>
  </div>
	
				<div id="magazines" class="widget">
		<div class="widget-title">
			<h4><a href="http://tokyo.cawaii.media/contents/magazine/">MAGAZINE</a></h4>
		</div>
		<div class="contents-wrap">
						<div class="magazine">
				<div class="magazine-cover">
					<a href="http://tokyo.cawaii.media/mina/38922/" class="fit-w-img">
									<img width="640" height="819" src="http://tokyo.cawaii.media/wp-content/uploads/2017/02/mya2017022001.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2017/02/mya2017022001.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/mya2017022001-141x180.png 141w, http://tokyo.cawaii.media/wp-content/uploads/2017/02/mya2017022001-281x360.png 281w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END magazine-cover -->
				<div class="caption">
					<a href="http://tokyo.cawaii.media/mina/38922/">mina2017年4月号</a>
				</div>
			</div><!-- END magazine -->
					</div><!-- END contents-wrap -->
	</div><!-- END magazines -->
		
			<div id="books" class="widget">
		<div class="widget-title">
			<h4><a href="http://tokyo.cawaii.media/contents/book/">BOOK</a></h4>
		</div>
		<div class="contents-wrap">
						<div class="book">
				<div class="book-cover">
					<a href="http://tokyo.cawaii.media/mina/34689/" class="fit-w-img">
									<img width="640" height="451" src="http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121421.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121421.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121421-255x180.png 255w, http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121421-511x360.png 511w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book">
				<div class="book-cover">
					<a href="http://tokyo.cawaii.media/mina/34679/" class="fit-w-img">
									<img width="640" height="921" src="http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121420.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121420.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121420-125x180.png 125w, http://tokyo.cawaii.media/wp-content/uploads/2016/12/taw2016121420-250x360.png 250w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book">
				<div class="book-cover">
					<a href="http://tokyo.cawaii.media/mina/33151/" class="fit-w-img">
									<img width="640" height="842" src="http://tokyo.cawaii.media/wp-content/uploads/2016/11/taw2016111607.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2016/11/taw2016111607.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2016/11/taw2016111607-137x180.png 137w, http://tokyo.cawaii.media/wp-content/uploads/2016/11/taw2016111607-274x360.png 274w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book">
				<div class="book-cover">
					<a href="http://tokyo.cawaii.media/mina/18346/" class="fit-w-img">
									<img width="640" height="452" src="http://tokyo.cawaii.media/wp-content/uploads/2016/01/taw2016011502.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2016/01/taw2016011502.png 640w, http://tokyo.cawaii.media/wp-content/uploads/2016/01/taw2016011502-255x180.png 255w, http://tokyo.cawaii.media/wp-content/uploads/2016/01/taw2016011502-510x360.png 510w" sizes="(max-width: 640px) 100vw, 640px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book">
				<div class="book-cover">
					<a href="http://tokyo.cawaii.media/mina/16110/" class="fit-w-img">
									<img width="420" height="640" src="http://tokyo.cawaii.media/wp-content/uploads/2015/11/min2015110502.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2015/11/min2015110502.png 420w, http://tokyo.cawaii.media/wp-content/uploads/2015/11/min2015110502-118x180.png 118w, http://tokyo.cawaii.media/wp-content/uploads/2015/11/min2015110502-236x360.png 236w" sizes="(max-width: 420px) 100vw, 420px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
						<div class="book">
				<div class="book-cover">
					<a href="http://tokyo.cawaii.media/mina/4507/" class="fit-w-img">
									<img width="511" height="360" src="http://tokyo.cawaii.media/wp-content/uploads/2015/04/mtn2015041707.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://tokyo.cawaii.media/wp-content/uploads/2015/04/mtn2015041707.png 511w, http://tokyo.cawaii.media/wp-content/uploads/2015/04/mtn2015041707-256x180.png 256w" sizes="(max-width: 511px) 100vw, 511px" />									</a>
				</div><!-- END book-cover -->
			</div><!-- END book -->
					</div><!-- END contents-wrap -->
	</div><!-- END book -->
			
	
<div id="text-10" class="widget widget_text"><!-- banner instagram -->			<div class="textwidget"><div class="banner"><!-- instagram -->
	<a href="https://instagram.com/mina.magazine/" target="_blank">
		<img src="http://tokyo.cawaii.media/wp-content/uploads/2015/04/instagram-banner-mina.png" alt="instagram mina.magazine" title="instagram mina.magazine" />
	</a>
</div></div>
		</div><div id="text-4" class="widget widget_text"><!-- Twitter widget -->			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/mag_mina" data-widget-id="542202079297540098">@mag_minaさんのツイート</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-14" class="widget widget_text"><!-- banner プレゼント＆アンケート -->			<div class="textwidget"><div class="banner">
	<a href="http://tokyo.cawaii.media/contents_tag/present-mina/" >
		<img src="http://tokyo.cawaii.media/wp-content/uploads/2015/05/present-banner-mina.png" alt="mina プレゼント＆アンケートはこちら" title="mina プレゼント＆アンケートはこちら" />
	</a>
</div></div>
		</div><div id="text-17" class="widget widget_text"><!-- banner JLove -->			<div class="textwidget"><div class="banner"><!-- 女性誌総合紹介サイト「JLove」 -->
	<a href="http://jlove.jp/" target="_blank">
		<img src="http://tokyo.cawaii.media/wp-content/uploads/2014/12/stm20120518banner.jpg" width="300" height="70" alt="女性誌総合紹介サイト「JLove」" />
	</a>
</div></div>
		</div></div><!-- END #secondary -->  <div class="clearfix"></div>
  </div><!-- END row -->
</div><!-- END container -->

<div id="st-footer">
	<div id="st-foot">
		<div class="foot-navi">
			<h4>Magazine</h4>
			<ul>
				<li><a href="http://tokyo.cawaii.media/ray/">Ray(レイ)</a></li>
				<li><a href="http://tokyo.cawaii.media/mina/">mina(ミーナ)</a></li>
				<li><a href="http://tokyo.cawaii.media/scawaii/">SCawaii!(エスカワイイ)</a></li>
				<li><a href="http://tokyo.cawaii.media/gisele/">GISEle(ジゼル)</a></li>
				<li><a href="http://kurashinista.jp/user_page/detail/1945">Como(コモ)</a></li>
				<li><a href="https://millymilly.jp/">milly(Pre-mo Baby-mo)</a></li>
				<li><a href="http://youyou.shufunotomo.co.jp/">ゆうゆう</a></li>
        <li><a href="http://engei.com/">園芸ガイド</a></li>
			</ul>
		</div>
		<div class="foot-navi">
			<h4>Web Contents</h4>
			<ul>
        <li><a href="http://tokyo.cawaii.media/">TOKYO CAWAII MEDIA</a></li>
        <li><a href="http://cawaii-hair.tokyo/">TOKYO CAWAII BEAUTY</a></li>
        <li><a href="http://vitaminef.jp/">ベツバラ (vitamin ef)</a></li>
				<li><a href="http://kurashinista.jp/">暮らしニスタ</a></li>
				<li><a href="http://www.shufunotomo.co.jp/kitchen/">主婦の友キッチン</a></li>
        <li><a href="https://otonasalone.jp/">OTONA SALONE</a></li>
				<li><a href="https://minaie.com">みんなの家づくり</a></li>
				<li><a href="http://o-ya-kata.com/">親・家・片 (おやかた)</a></li>
        <li><a href="http://herobunko.com/">ヒーロー文庫</a></li>
        <li><a href="http://comicawa.com/">コミカワ</a></li>
			</ul>
		</div>
		<div class="foot-navi">
			<h4>About</h4>
			<ul>
				<li><a href="http://www.shufunotomo.co.jp/">主婦の友社</a></li>
				<li><a href="http://shufunotomo.hondana.jp/">主婦の友社の本</a></li>
        <li><a href="https://club-form.bukure.jp/member/reg/">読者ネットアンケートクラブ</a></li>
				<li><a href="http://corporate.shufunotomo.co.jp/company/17/" title="会社概要">会社概要</a></li>
				<li><a href="http://www.shufunotomo.co.jp/ad/" title="広告掲載について">広告掲載について</a></li>
				<li><a href="http://www.shufunotomo.co.jp/about/?cat=1" title="お問い合わせ">お問い合わせ</a></li>
				<li><a href="http://www.shufunotomo.co.jp/about/?cat=6" title="サイトのご利用について">サイトのご利用について</a></li>
				<li><a href="http://www.shufunotomo.co.jp/about/?cat=7" title="プライバシーポリシー">プライバシーポリシー</a></li>
				<li><a href="http://www.shufunotomo.co.jp/sales/" title="書店様入口">書店様入口</a></li>
			</ul>
		</div>
	</div>
	<div id="copy">&copy; SHUFUNOTOMO Co., Ltd. All rights reserved.</div>
</div>
<div class="sns-btn">
  <ul>
    <li class="sns-twitter">
      <a href="http://twitter.com/share?count=horizontal&amp;original_referer=http://tokyo.cawaii.media/mina/40775/&amp;text=%E3%80%90mina%E3%80%912017%E5%B9%B45%E6%9C%88%E5%8F%B7%E3%81%AE%E3%82%A2%E3%83%B3%E3%82%B1%E3%83%BC%E3%83%88%EF%BC%86%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E5%BF%9C%E5%8B%9F%E5%8F%97%E4%BB%98%E4%B8%AD%EF%BC%81&amp;" onclick="window.open(this.href, ‘tweetwindow’, ‘width=550, height=450,personalbar=0,toolbar=0,scrollbars=1,resizable=1′); return false; __cas('send', 'social', 'twitter', 'tweet');" target="_blank"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/sns-icon-w-t.png" class="sns" /></a>
    </li>
    <li class="sns-facebook">
      <a href="http://www.facebook.com/share.php?u=http://tokyo.cawaii.media/mina/40775/" onclick="window.open(this.href, 'FBwindow', 'width=650, height=450, menubar=no, toolbar=no, scrollbars=yes'); return false; __cas('send', 'social', 'facebook', 'share');"><img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/sns-icon-w-f.png" class="sns" /></a>
    </li>
    <li class="sns-hatena">
      <a href="http://b.hatena.ne.jp/entry/http://tokyo.cawaii.media/mina/40775/" class="hatena-bookmark-button" data-hatena-bookmark-title="%E3%80%90mina%E3%80%912017%E5%B9%B45%E6%9C%88%E5%8F%B7%E3%81%AE%E3%82%A2%E3%83%B3%E3%82%B1%E3%83%BC%E3%83%88%EF%BC%86%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E5%BF%9C%E5%8B%9F%E5%8F%97%E4%BB%98%E4%B8%AD%EF%BC%81" data-hatena-bookmark-layout="simple" title="このエントリーをはてなブックマークに追加">
        <img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/sns-icon-w-b.png" class="sns" />
      </a>
      <script type="text/javascript" src="http://b.st-hatena.com/js/bookmark_button.js" charset="utf-8" async="async"></script>
    </li>
    <li class="sns-line">
      <a href="http://line.me/R/msg/text/?%E3%80%90mina%E3%80%912017%E5%B9%B45%E6%9C%88%E5%8F%B7%E3%81%AE%E3%82%A2%E3%83%B3%E3%82%B1%E3%83%BC%E3%83%88%EF%BC%86%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E5%BF%9C%E5%8B%9F%E5%8F%97%E4%BB%98%E4%B8%AD%EF%BC%81%0D%0Ahttp://tokyo.cawaii.media/mina/40775/">
        <img src="http://tokyo.cawaii.media/wp-content/themes/tcm1/img/sns-icon-w-l.png" class="sns" />
      </a>
    </li>
  </ul>
  <div class="clearfix"></div>
</div><!-- END sns-btn -->

<div class="pagetop"><a href="#body"><span class="glyphicon glyphicon-triangle-top" aria-hidden="true"></span><br>PAGE TOP</a></div>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/colorbox/jquery.colorbox-min.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/colorbox/jquery.colorbox-ja.js?ver=1.6.2'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-content/themes/tcm1/js/script.single.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://tokyo.cawaii.media/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">
  (function() {
    var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
    pa.src = window.location.protocol + "//api.popin.cc/searchbox/tokyo_cawaii_media_mina.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
  })();
</script></body>
</html>